
<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head>
<base href="https://uchiyaziki.ru/statti-po-yazikam/416-stati-i-novosti/7715-kak-i-zachem-izuchat-shvedskij-yazyk" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="изучение, иностранного, языка" />
<meta name="author" content="Leonid Efimov" />
<meta name="description" content="Шведский язык - основной среди скандинавских языков. Как найти мотивацию к его изучению?" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Сложен ли шведский язык и как его правильно изучать</title>
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://uchiyaziki.ru/component/search/?Itemid=78&amp;catid=416&amp;id=7715&amp;format=opensearch" rel="search" title="Искать uchiyaziki.ru" type="application/opensearchdescription+xml" />
<link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
<link rel="stylesheet" href="/media/com_acymailing/css/module_default.css?v=1509552352" type="text/css" />
<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/caption.js" type="text/javascript"></script>
<script src="/media/com_acymailing/js/acymailing_module.js?v=462" type="text/javascript"></script>
<script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});	var acymailing = Array();
				acymailing['NAMECAPTION'] = 'Имя';
				acymailing['NAME_MISSING'] = 'Пожалуйста, введите свое имя';
				acymailing['EMAILCAPTION'] = 'Адрес эл. почты';
				acymailing['VALID_EMAIL'] = 'Пожалуйста, введите корректный эл. адрес';
				acymailing['ACCEPT_TERMS'] = 'Пожалуйста, ознакомьтесь с \'Условиями и положениями\'';
				acymailing['CAPTCHA_MISSING'] = 'Пожалуйста, введите защитный код, отображаемый на картинке';
				acymailing['NO_LIST_SELECTED'] = 'Пожалуйста, выберите рассылки, на которые вы хотите подписаться';
		function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(3600000); });
  </script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<script async type="text/javascript" src="/templates/beez_20/javascript/js/openbox.js"></script>
<!--
		<script async type="text/javascript" src="/templates/beez_20/javascript/js/openbox.js"></script>
		<script async type="text/javascript" src="/templates/beez_20/javascript/js/googletag1.js"></script>
		<script async type="text/javascript" src="/templates/beez_20/javascript/js/googletag2.js"></script>
		<script async async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	-->
<script data-ad-client="ca-pub-5708304056071283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>;
<script async src="https://bt3f4hjsf6.ru/1009199/6f5f6905e90af9da313f135db1fc4a5d2da923a0.js"></script>
<style type="text/css">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</style>
</head>
<body>
<!-- Меню -->
<!-- <div class="logo"><img src="/img/logo.png" style="margin-left: -636px; height: 57px;"> </div> -->
<div class="navbar navbar-inverse navbar-static-top">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#responsive-menu">
<span class="sr-only">Открыть навигацию</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<!-- ﻿
<ul class="nav navbar-nav ">
<li><a href='/angliyskiy-yazik' style='background: none;' class='menu_link'  >Английский</a><li><a href='/german' style='background: none;' class='menu_link'  >Немецкий</a><li><a href='/france' style='background: none;' class='menu_link'  >Французский</a><li><a href='/spain' style='background: none;' class='menu_link'  >Испанский</a><li><a href='/italianskiy-yazik-izuchenie' style='background: none;' class='menu_link'  >Итальянский</a><li><a href='/' style='background: none;' class='menu_link'  >Другие языки</a></ul>
    -->
</button>
</div>
<div class="collapse navbar-collapse" id="responsive-menu">
﻿
<ul class="nav navbar-nav ">
<li><a href='/angliyskiy-yazik' style='background: none;' class='menu_link'>Английский</a><li><a href='/german' style='background: none;' class='menu_link'>Немецкий</a><li><a href='/france' style='background: none;' class='menu_link'>Французский</a><li><a href='/spain' style='background: none;' class='menu_link'>Испанский</a><li><a href='/italianskiy-yazik-izuchenie' style='background: none;' class='menu_link'>Итальянский</a><li><a href='/' style='background: none;' class='menu_link'>Другие языки</a></ul>
<a href="/" style="background: none;"><img class="dlalogo" src="/templates/beez_20/img/logo.png"></a>
</div>
</div>
</div>
<!-- Конец меню -->
<!-- Blockefectivnost -->
<div class="effektivnost">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="custom">
<p><img src="/images/globys.png" border="0" alt="" /></p></div>
</div>
<div class="col-md-8"><!--noindex--><p class="effectizych"><span class="colorea871d">Эффективное</span><span class="color2471a3"> изучение </span><span class="colorea871d">иностранных</span><span class="color2471a3"> языков</span></p><!--/noindex-->
<div class="r_main">
<!--noindex-->
<div id="mainR" style="position: relative; top: 35px; left: 90px;">
</div>
<!--/noindex-->
</div>
<!--noindex-->
<!-- <img src="/templates/beez_20/img/registration.png"  class="kartinkaone"> <span style="color: #2471a3; font-family: 'Conv_calibri'; font-size: 20px;"><a href="/index.php/component/users/?view=registration">Регистрация</a></span>
					<img src="/templates/beez_20/img/vhod.png"  class="kartinkatwo"> <span style="color: #2471a3; font-family: 'Conv_calibri'; font-size: 20px; cursor: pointer;"><a onclick="openbox('vhod');"> Вход </a></span> -->
<div class="clearr"></div>
<div class="kartinkaone">
<span style="color: #2471a3; font-family: 'Conv_calibri'; font-size: 20px;"><a href="/index.php/component/users/?view=registration">Регистрация</a></span>
</div>
<div class="kartinkatwo">
<span class="log-form"><a> Вход </a></span>
</div>
<div class="clearr"></div>
<div class="poiskvrelative">
<div class="poisk">
<p>
<div class="cse-branding-bottom" style="background-color:#FFFFFF;color:#000000">
<script>
									 //  (function() {
										// var cx = '009440946815041590903:7fltgkain58';
										// var gcse = document.createElement('script');
										// gcse.type = 'text/javascript';
										// gcse.async = true;
										// gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
										// 	'//cse.google.com/cse.js?cx=' + cx;
										// var s = document.getElementsByTagName('script')[0];
										// s.parentNode.insertBefore(gcse, s);
									 //  })();
									</script>
<script type="text/javascript" src="/templates/beez_20/javascript/js/parentNode.js"></script>
<gcse:search></gcse:search>
</div>
<!-- <div class="search">
	<form action="/component/search" method="post" class="form-inline"> 		<label for="mod-search-searchword" class="element-invisible">Искать...</label> <input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox search-query" type="text" size="20" value="Поиск..."  onblur="if (this.value=='') this.value='Поиск...';" onfocus="if (this.value=='Поиск...') this.value='';" /> <input type="image" value="искать" class="button" src="/templates/companylogo/img/mat/lypa.png" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="78" />
	</form>
</div>
 -->
</p>
</div>
</div>
<!--/noindex-->
</div>
</div>
</div>
</div>
<div class="vhoddlaclass" id="vhod" style="display:none;">
<div class="avtorize">
<div class="container">
<div class="close_vhod">✕</div>
<div class="tozheshod">
<center>
<!--noindex-->
<form action="/statti-po-yazikam" method="post" id="login-form">
<div id="container_demo">
<a class="hiddenanchor" id="toregister"></a>
<a class="hiddenanchor" id="tologin"></a>
<div id="wrapper">
<div id="login" class="animate form">
<div class="login-header">Вход на сайт</div>
<p>
<label for="username" class="uname" data-icon="u"> Ваш электронный адрес или имя пользователя </label>
<input id="username" name="username" required="required" type="text" placeholder="Ваш электронный адрес или имя пользователя" />
</p>
<p>
<label for="password" class="youpasswd" data-icon="p"> Ваш пароль </label>
<input id="password" name="password" required="required" type="password" placeholder="Ваш пароль" />
</p>
<p class="keeplogin">
<input type="checkbox" name="loginkeeping" id="loginkeeping" value="loginkeeping" />
<label for="loginkeeping">Запомнить меня</label>
</p>
<p class="login button">
<input type="submit" value="Войти" value="Войти" />
<input type="hidden" name="option" value="com_users" />
<input type="hidden" name="task" value="user.login" />
<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9NDE2JmlkPTc3MTUmSXRlbWlkPTc4" />
<input type="hidden" name="193edce1fa26bd01c2c6f317abe80cc1" value="1" /> </p>
</div>
</div>
</div>
</form>
<!--/noindex-->
</center>
</div>
</div>
</div>
</div><!-- Block material -->
<div class="as">
<div class="container">
<div class="block970px">
<div class="dlanachi">
<div class="lineheaderblkcont"></div>
<div class="bremkram">
<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
<span typeof="v:Breadcrumb"><a href="/" rel="v:url" property="v:title">Языки</a></span><span><img src="/media/system/images/arrow.png" alt="" /></span><span typeof="v:Breadcrumb"><a href="/statti-po-yazikam" rel="v:url" property="v:title">Статьи</a></span><span><img src="/media/system/images/arrow.png" alt="" /></span><span typeof="v:Breadcrumb"><a href="/statti-po-yazikam/416-stati-i-novosti" rel="v:url" property="v:title">Статьи и новости</a></span><span><img src="/media/system/images/arrow.png" alt="" /></span><!--noindex-->
<span>Как и зачем изучать шведский язык</span>
<!--/noindex--></div>
</div>
</div>
<div class="bookstextves">
<div class="row">
<div class="col-md-12 col-xs-3"></div>
</div>
<!-- 
<div id="system-message-container">
</div> -->
<div class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="ru-RU" />
<div class="page-header">
<h1 class="saveh2verh">
Как и зачем изучать шведский язык </h1>
<center>
<div class="adBlock"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- uchiyaziki.ru Блок в обзорах после заголовка -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5708304056071283" data-ad-slot="6617338804" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="adBlock-default" style="display:none;"></div> </center>
</div>
<div class="article-info muted">
<dl class="article-info">
<dt class="article-info-term">Подробности</dt>
<dd class="category-name">
Категория: <span itemprop="genre">Статьи и новости</span> </dd>
</dl>
</div>
<div itemprop="articleBody">
<div style="clear: both;"></div><p>У многих кто хочет выучить шведский язык, возникает вопрос, сложно ли это сделать? Стоит отметить, что норвежский, шведский и датский языки очень похожи между собой, поэтому если вы знаете один из них, следовательно, сможете понимать и другой.</p><div class="clearr"></div><p class="firstIMG"><span style="font-size: 12.16px;">Сейчас шведский язык приобретает все большую популярность. Он входит в число сотни наиболее популярных языков в мире, также он один из официальных в ЕС и Финляндии. Именно по этой причине все большее количество людей принимают решение о целесообразности и необходимости его изучения. Как получить новые знания? Можно записаться на курсы, а ещё лучше будет выбрать онлайн курсы.</span></p><div class="adBlock"><!-- Yandex.RTB R-A-547194-1 -->
<div id="yandex_rtb_R-A-547194-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-547194-1",
                renderTo: "yandex_rtb_R-A-547194-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="adBlock-default" style="display:none;"></div>
<div class="clearr"></div><h2>Сложен ли шведский язык в изучении?</h2>
<p>Шведский язык традиционно разделяется на шесть основных диалектов групп. По факту количество этих диалектов составляет несколько сотен, но различия между ними в современном мире существенно уменьшилось.</p>
<p>Ответить на вопрос о сложности изучения шведского языка нельзя конкретно. Все зависит от того, насколько родной язык к нему близок, а также от способностей к обучению.</p>
<div class="clearr"></div><h2>Мотивация к изучению</h2>
<p>Почему стоит начать изучать шведский язык? Зачастую к этому прибегают с целью получить хорошую работу в Швеции, также его выбирают учить те, у кого проживают друзья или родственники в этой стране.</p>
<p>Есть еще один стимул учить язык этой страны. Швецией был внесён весомый вклад в культуру и искусство, поэтому если вы хотите иметь возможность просматривать фильмы без субтитров, слушать музыку, можете смело приступать к изучению.</p>
<p>Стоит отметить, что шведы отлично владеют английским, но в повседневной жизни для общения, конечно же, лучше знать их родной язык. Изучения языка позволит сделать весомый вклад в свое развитие, а местные жители смогут принять вас как своего человека. Шведы говорят, что понять их юмор можно только слушая его в оригинале. Шведский язык является наиболее распространённым в Скандинавии.</p>
<p><img src="/images/M_images/svedskii.jpg" border="0" alt="" /></p>
<div class="clearr"></div><h2>Самостоятельное изучение – это эффективно?</h2>
<p>Если вы решимте самостоятельно начать изучение языка – это будет иметь некоторые преимущества. Вы сможете организовать обучение в том темпе, в котором вам будет максимально комфортно, не нужно бежать на занятия в назначенное время, все зависит от ваших возможностей.</p>
<p>Людям, которые желают самостоятельно изучать шведский язык, доступны различные бесплатные онлайн-курсы. Используя их и имея желание, можно выучить язык на довольно хорошем уровне.</p>
<p>Где найти онлайн курсы шведского языка </p>
<p>В изучении нового языка сложно будет обойтись без хорошего обучающего материала. Где найти хорошие онлайн курсы?</p>
<p>Найти хорошие курсы не так просто, ведь важно, чтобы материал подавался максимально доступным методом. Есть хорошие курсы и <a href="https://svenska.spb.ru/kursy-shvedskogo-yazyka.html">о них подробнее</a> можно узнать на сайте.</p>
<p>Онлайн обучение Swedish Svenska в индивидуальном формате для взрослых и детей имеет следующие преимущества:</p>
<p>• Работают высококвалифицированные преподаватели.</p>
<p>• Программа выбирается, а в последующем корректируется в соответствии с пожеланиями клиента.</p>
<p>• Подбирается индивидуальное расписание для комфортного обучения.</p>
<p>• Интенсивность обучения выбирается на основании пожелания клиента.</p>
<p>• Экономия времени и сил, которые обычно затрачиваются на дорогу, ведь занятия проводятся в режиме онлайн, и не важно, где вы находитесь в момент занятия. Главное иметь доступ к интернету.</p>
<p>Выбирая действительно хорошие онлайн курсы, вы сможете изучать шведский язык в максимально комфортном для вас темпе. Это позволит в скором времени получить желаемый прогресс и определенные знания.</p>
</div>
<script type="text/javascript">
<!--
var jcomments=new JComments(7715, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">Чтобы зарегистрироваться Вам нужно зарегистрироваться на сайте.</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
<div class="article-nav">
<div class="post-prev">
<a href="/stati-i-novosti/7714-kak-desyatiklassniku-izuchit-anglijskij-yazyk-bez-pomoshchi-repetitora"><div class="post-prev"></div></a>
</div>
<div class="post-next">
<a href="/stati-i-novosti/7499-10-faktov-iz-istorii-lend-rover"><div class="post-next"></div></a>
</div>
</div>
</div>
</div>
</div> <!-- Clouse block970px -->
<!--seidbar-->
<div class="sidebar_2">
<div class="blschoright250px">
<div class="angpokatright">
<script type="text/javascript" src="https://uchiyaziki.ru/templates/beez_20/javascript/openapi.js"></script>
<div class="moduletable">
<h3>Мы в соц сетях</h3>
<div class="custom">
<div class="tabs"><input id="tab1" type="radio" name="tabs" checked="checked" /> <label title="Wordpress" for="tab1"><img src="/images/VK_2.png" border="0" alt="" /></label> <input id="tab2" type="radio" name="tabs" /> <label title="Windows" for="tab2"><img src="/images/FB.png" border="0" alt="" /></label> <input id="tab3" type="radio" name="tabs" /> <label title="HTML5" for="tab3"><img src="/images/TW.png" border="0" alt="" /></label> <input id="tab4" type="radio" name="tabs" /> <label title="CSS3" for="tab4"> <img src="/images/G.png" border="0" alt="" /></label>
<div id="vk_groups"> </div>
<div id="fb-root"> </div>
<div class="fb-like-box" data-href="https://www.facebook.com/pages/%D0%A3%D1%87%D0%B8-%D0%AF%D0%B7%D1%8B%D0%BA%D0%B8/322293747948642" data-width="270" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"> </div>
<a class="twitter-timeline" href="https://twitter.com/Uchiyaziki" data-widget-id="558536608358883329">Твиты от @Uchiyaziki</a>
<div class="g-page" data-width="220" data-href="https://plus.google.com/111561794466972774088" data-rel="publisher"> </div>
</div></div>
</div>
</div>
<!--noindex-->
<div class="adBlock"><!-- Yandex.RTB R-A-547194-8 -->
<div id="yandex_rtb_R-A-547194-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-547194-8",
                renderTo: "yandex_rtb_R-A-547194-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="adBlock-default" style="display:none;"></div> <!--/noindex-->
<div class="angpokatright">
</div>
<div class="angpokatright">
<div class="moduletable">
<!--noindex--> <h3>Иностранные языки</h3>
<!--/noindex--> ﻿
<ul class="nav navbar-nav ">
<li><a href="/angliyskiy-yazik" class="img_url"><img src="/images/1-angl.png" alt="Английский язык" /></a><a href='/angliyskiy-yazik' style='background: none;' class='menu_link'>Английский язык</a><li><a href="/german" class="img_url"><img src="/images/1-nemets.png" alt="Немецкий язык" /></a><a href='/german' style='background: none;' class='menu_link'>Немецкий язык</a><li><a href="/france" class="img_url"><img src="/images/1-frants.png" alt="Французский язык" /></a><a href='/france' style='background: none;' class='menu_link'>Французский язык</a><li><a href="/spain" class="img_url"><img src="/images/1-ispan.png" alt="Испанский язык" /></a><a href='/spain' style='background: none;' class='menu_link'>Испанский язык</a><li><a href="/italianskiy-yazik-izuchenie" class="img_url"><img src="/images/1-ital.png" alt="Итальянский язык" /></a><a href='/italianskiy-yazik-izuchenie' style='background: none;' class='menu_link'>Итальянский язык</a><li><a href="/izuchenie-ukrainskogo-yazika" class="img_url"><img src="/images/1-ukr.png" alt="Украинский язык" /></a><a href='/izuchenie-ukrainskogo-yazika' style='background: none;' class='menu_link'>Украинский язык</a><li><a href="/izuchenie-kitayskogo-yazika" class="img_url"><img src="/images/1-kitay.png" alt="Китайский язык" /></a><a href='/izuchenie-kitayskogo-yazika' style='background: none;' class='menu_link'>Китайский язык</a><li><a href="/vse-dlja-izucheniya-japonskogo-yazika" class="img_url"><img src="/images/1-yapons.png" alt="Японский язык" /></a><a href='/vse-dlja-izucheniya-japonskogo-yazika' style='background: none;' class='menu_link'>Японский язык</a><li><a href="/russkiy-jazyk" class="img_url"><img src="/images/1-russk.png" alt="Русский язык" /></a><a href='/russkiy-jazyk' style='background: none;' class='menu_link'>Русский язык</a><li><a href="/izuchenie-bolgarskogo-yazika" class="img_url"><img src="/images/1-bolg.png" alt="Болгарский язык" /></a><a href='/izuchenie-bolgarskogo-yazika' style='background: none;' class='menu_link'>Болгарский язык</a></ul>
</div>
</div>
<!--noindex-->
<center>
<div class="adBlock"><!-- Yandex.RTB R-A-547194-9 -->
<div id="yandex_rtb_R-A-547194-9"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-547194-9",
                renderTo: "yandex_rtb_R-A-547194-9",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="adBlock-default" style="display:none;"></div>
</center>
<!--/noindex-->
<!--noindex-->
<div class="angpokatright">
<div class="moduletable">
</div>
</div>
<!--/noindex-->
<div class="angpokatright" style="margin-top: -5px;">
<div class="moduletable">
<!--noindex--> <h3>ИНОСТРАННЫЕ ЯЗЫКИ </h3>
<!--/noindex--> ﻿
<ul class="nav navbar-nav ">
<li><a href="/angliyskiy-yazik" class="img_url"><img src="/images/1-angl.png" alt="Английский язык" /></a><a href='/angliyskiy-yazik' style='background: none;' class='menu_link'>Английский язык</a><li><a href="/german" class="img_url"><img src="/images/1-nemets.png" alt="Немецкий язык" /></a><a href='/german' style='background: none;' class='menu_link'>Немецкий язык</a><li><a href="/france" class="img_url"><img src="/images/1-frants.png" alt="Французский язык" /></a><a href='/france' style='background: none;' class='menu_link'>Французский язык</a><li><a href="/spain" class="img_url"><img src="/images/1-ispan.png" alt="Испанский язык" /></a><a href='/spain' style='background: none;' class='menu_link'>Испанский язык</a><li><a href="/italianskiy-yazik-izuchenie" class="img_url"><img src="/images/1-ital.png" alt="Итальянский язык" /></a><a href='/italianskiy-yazik-izuchenie' style='background: none;' class='menu_link'>Итальянский язык</a><li><a href="/izuchenie-ukrainskogo-yazika" class="img_url"><img src="/images/1-ukr.png" alt="Украинский язык" /></a><a href='/izuchenie-ukrainskogo-yazika' style='background: none;' class='menu_link'>Украинский язык</a><li><a href="/izuchenie-kitayskogo-yazika" class="img_url"><img src="/images/1-kitay.png" alt="Китайский язык" /></a><a href='/izuchenie-kitayskogo-yazika' style='background: none;' class='menu_link'>Китайский язык</a><li><a href="/vse-dlja-izucheniya-japonskogo-yazika" class="img_url"><img src="/images/1-yapons.png" alt="Японский язык" /></a><a href='/vse-dlja-izucheniya-japonskogo-yazika' style='background: none;' class='menu_link'>Японский язык</a><li><a href="/russkiy-jazyk" class="img_url"><img src="/images/1-russk.png" alt="Русский язык" /></a><a href='/russkiy-jazyk' style='background: none;' class='menu_link'>Русский язык</a><li><a href="/izuchenie-bolgarskogo-yazika" class="img_url"><img src="/images/1-bolg.png" alt="Болгарский язык" /></a><a href='/izuchenie-bolgarskogo-yazika' style='background: none;' class='menu_link'>Болгарский язык</a></ul>
</div>
<div class="moduletable">
<!--noindex--> <h3>Библиотека</h3>
<!--/noindex--> ﻿
<ul class="nav navbar-nav ">
<li><a href='/statti-po-yazikam' style='background: none;' class='menu_link'>Статьи</a></ul>
</div>
<div class="moduletable">
<!--noindex--> <h3>Подпишитесь на рассылку</h3>
<!--/noindex--> <div class="acymailing_module" id="acymailing_module_formAcymailing98941">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing98941">
<form id="formAcymailing98941" action="/statti-po-yazikam" onsubmit="return submitacymailingform('optin','formAcymailing98941')" method="post" name="formAcymailing98941">
<div class="acymailing_module_form">
<table class="acymailing_form">
<tr>
<td class="acyfield_email">
<input id="user_email_formAcymailing98941" onfocus="if(this.value == 'Адрес эл. почты') this.value = '';" onblur="if(this.value=='') this.value='Адрес эл. почты';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Адрес эл. почты" />
</td> </tr><tr>
<td class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Подписаться" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing98941'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
</td>
</tr>
</table>
<input type="hidden" name="ajax" value="0" />
<input type="hidden" name="ctrl" value="sub" />
<input type="hidden" name="task" value="notask" />
<input type="hidden" name="redirect" value="https%3A%2F%2Fuchiyaziki.ru%2Fstatti-po-yazikam%2F416-stati-i-novosti%2F7715-kak-i-zachem-izuchat-shvedskij-yazyk" />
<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fuchiyaziki.ru%2Fstatti-po-yazikam%2F416-stati-i-novosti%2F7715-kak-i-zachem-izuchat-shvedskij-yazyk" />
<input type="hidden" name="option" value="com_acymailing" />
<input type="hidden" name="hiddenlists" value="1" />
<input type="hidden" name="acyformname" value="formAcymailing98941" />
</div>
</form>
</div>
</div>
</div>
</div>
<div class="reklama-seidbar" style="margin-top: -5px;">
</div>
</div>
</div>
<!--and seidbar--> </div>
</div>
<!-- Clouse block material -->
<!-- Block category -->
<!--noindex-->
<div class="categorryblock">
<div class="linecvet">
<div class="container"><div class="row"><h2 class="categoryzagolovok cl_my_categoryes_bl">Категории</h2></div></div>
</div>
<div class="container">
<div class="row asd_row">
<div class="col-md-3">
<div class="moduletablessulkavkat">
<h3>ИНОСТРАННЫЕ ЯЗЫКИ</h3>
﻿
<ul class="nav navbar-nav ">
<li><a href="/angliyskiy-yazik" class="img_url"><img src="/images/1-angl.png" alt="Английский язык" /></a><a href='/angliyskiy-yazik' style='background: none;' class='menu_link'>Английский язык</a><li><a href="/german" class="img_url"><img src="/images/1-nemets.png" alt="Немецкий язык" /></a><a href='/german' style='background: none;' class='menu_link'>Немецкий язык</a><li><a href="/france" class="img_url"><img src="/images/1-frants.png" alt="Французский язык" /></a><a href='/france' style='background: none;' class='menu_link'>Французский язык</a><li><a href="/spain" class="img_url"><img src="/images/1-ispan.png" alt="Испанский язык" /></a><a href='/spain' style='background: none;' class='menu_link'>Испанский язык</a><li><a href="/italianskiy-yazik-izuchenie" class="img_url"><img src="/images/1-ital.png" alt="Итальянский язык" /></a><a href='/italianskiy-yazik-izuchenie' style='background: none;' class='menu_link'>Итальянский язык</a><li><a href="/izuchenie-ukrainskogo-yazika" class="img_url"><img src="/images/1-ukr.png" alt="Украинский язык" /></a><a href='/izuchenie-ukrainskogo-yazika' style='background: none;' class='menu_link'>Украинский язык</a><li><a href="/izuchenie-kitayskogo-yazika" class="img_url"><img src="/images/1-kitay.png" alt="Китайский язык" /></a><a href='/izuchenie-kitayskogo-yazika' style='background: none;' class='menu_link'>Китайский язык</a><li><a href="/vse-dlja-izucheniya-japonskogo-yazika" class="img_url"><img src="/images/1-yapons.png" alt="Японский язык" /></a><a href='/vse-dlja-izucheniya-japonskogo-yazika' style='background: none;' class='menu_link'>Японский язык</a><li><a href="/russkiy-jazyk" class="img_url"><img src="/images/1-russk.png" alt="Русский язык" /></a><a href='/russkiy-jazyk' style='background: none;' class='menu_link'>Русский язык</a><li><a href="/izuchenie-bolgarskogo-yazika" class="img_url"><img src="/images/1-bolg.png" alt="Болгарский язык" /></a><a href='/izuchenie-bolgarskogo-yazika' style='background: none;' class='menu_link'>Болгарский язык</a></ul>
</div>
</div>
</div>
</div>
</div>
<!--/noindex-->
<!-- Clouse block category --><!-- Block footer -->
<div class="blockfooter">
<div class="container"><div class="contvkont">
<div class="row">
<div class="col-md-2 col-xs-12">
<!--noindex--><a href="/" style="background: none;"><img class="dlalogo" src="/templates/beez_20/img/logo.png"></a>
<span class="copyright">&copy; 2011-2021 AllStuds.ru</span><!--/noindex-->
</div>
<div class="col-md-10 col-xs-12">
﻿
<ul class="nav navbar-nav ">
<li><!--noindex--><a href='/sitemaps' style='background: none;' class='menu_link' rel="nofollow">Карта сайта</a><!--/noindex--><li><!--noindex--><a href='https://uchiyaziki.ru/faq' style='background: none;' class='menu_link' rel="nofollow">Вопрос/Ответ</a><!--/noindex--><li><!--noindex--><a href='/contact' style='background: none;' class='menu_link' rel="nofollow">Контакты </a><!--/noindex--><li><!--noindex--><a href='http://allstuds.ru/reklama-na-sayte' style='background: none;' class='menu_link' rel="nofollow">Реклама на сайте</a><!--/noindex--><li><!--noindex--><a href='https://uchiyaziki.ru/pravoobladateljam' style='background: none;' class='menu_link' rel="nofollow">Правообладателям</a><!--/noindex--><li><!--noindex--><a href='/politika-konfidencialnosti' style='background: none;' class='menu_link' rel="nofollow">Политика конфиденциальности</a><!--/noindex--><li><!--noindex--><a href="https://www.facebook.com/pages/%D0%A3%D1%87%D0%B8-%D0%AF%D0%B7%D1%8B%D0%BA%D0%B8/322293747948642" class="img_url"><img src="/images/face.png" alt=" " /></a><a href='https://www.facebook.com/pages/%D0%A3%D1%87%D0%B8-%D0%AF%D0%B7%D1%8B%D0%BA%D0%B8/322293747948642' style='background: none;' class='menu_link' rel="nofollow"> </a><!--/noindex--><li><!--noindex--><a href="https://twitter.com/uchiyaziki" class="img_url"><img src="/images/twit.png" alt="  " /></a><a href='https://twitter.com/uchiyaziki' style='background: none;' class='menu_link' rel="nofollow"> </a><!--/noindex--><li><!--noindex--><a href="https://vk.com/uchiyaziki" class="img_url"><img src="/images/vk.png" alt="   " /></a><a href="https://vk.com/uchiyaziki" style='background: none;' class='menu_link' rel="nofollow"> </a><!--/noindex--></ul>
<script type="text/javascript" src="https://st.n.lc2ads.ru/js/adv_out.js"></script>
<div class="f_d">
<div class="libeinterbet">
<!--LiveInternet counter-->
<script type="text/javascript" src="/templates/beez_20/javascript/js/LiveInternet.js"></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12998521&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/12998521/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="12998521" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
								   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
								   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
								   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

								   ym(12998521, "init", {
								        clickmap:true,
								        trackLinks:true,
								        accurateTrackBounce:true,
								        webvisor:true
								   });
								</script>
<noscript><div><img src="https://mc.yandex.ru/watch/12998521" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div class="copylzapr">Копировать материалы со ссылкой на наш сайт</div>
</div>
<!-- <a href="https://seal.beyondsecurity.com/vulnerability-scanner-verification/dev.uchiyaziki.ru"><img src="https://seal.beyondsecurity.com/verification-images/dev.uchiyaziki.ru/vulnerability-scanner-2.gif" alt="Website Security Test" border="0" /></a> -->
<!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!-- Include all compiled plugins (below), or include individual files as needed -->
<script src="/js/bootstrap.js"></script>
<script src="/js/jqall.js"></script>
<div class="distr-dinamic-right"><div class="distr-close"><img src="/templates/beez_20/img/close.png" /></div><div class="adBlock"><!-- Yandex.RTB R-A-547194-10 -->
<div id="yandex_rtb_R-A-547194-10"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-547194-10',
    blockId: 'R-A-547194-10'
  })
})</script></div><div class="adBlock-default" style="display:none;"></div></div>
<script type="text/javascript">
								<!--

									$(window).scroll(function(){
										scroll = window.pageYOffset || document.documentElement.scrollTop;
										if( scroll > 100 ){
											$(".distr-dinamic-right").animate({right: "0",opacity: "1"},500);
										} else {
											$(".distr-dinamic-right").stop(true);
											$(".distr-dinamic-right").animate({right: "-100%",opacity: "0"},500);
										}
									});
									$(".distr-close").click(function(){
										$(this).parent().remove();
									});

									window.onload=function(){

										$('div[id^=tgr_]').each(function(){
											id = $(this).attr('id');
											g = id.replace(/[^\d]/g,'');
											$.get("/myoutasd.php?g="+g, function( data ) {
												$('#tgr_'+g).html( data );
											});
										});

										$('.adBlock').each(function(){
											if(!$(this).height() || $(this).height()==0) $(this).next().show();
										});

										$('#reklama-after-title').css('height','auto');
										$('#inform_block').css('display','block');

										$('.log-form').click(function(){
											$('#vhod').delay(300).animate({'opacity':'show'});
										});

										$('.close_vhod').click(function(){
											$('#vhod').delay(300).animate({'opacity':'hide'});
										});
										
										$('#cn-accept-cookie').click(function(){
											document.cookie='cookie_notice=1; path=/;';
											$('#cookie-notice').remove();
										});
										
										$('.table_knopki').before('<center><a href="https://myrotations.ru/v309.html" target="_blank"><img src="/images/D2.png"/></a></center><br>');

									}
								-->
							</script>
<br />
</div>
</div>
</div></div>
</div>
<!-- ok cookie 
					<style>
				#cookie-notice{display:block;visibility:hidden;position:fixed;min-width:100%;height:auto;z-index:100000;font-size:13px;line-height:20px;left:0;text-align:center}.cn-top{top:0}.cn-bottom{bottom:0}.cookie-notice-container{padding:10px;text-align:center;width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.cookie-notice-revoke-container{position:absolute;bottom:0;width:100%;z-index:1;visibility:hidden;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.cn-top .cookie-notice-revoke-container{top:0;bottom:auto}#cookie-notice .cn-revoke-cookie{margin:0}.cn-button.wp-default,.cn-button.wp-default:hover,.cn-button.bootstrap,.cn-button.bootstrap:hover{box-shadow:none;text-decoration:none}#cookie-notice .cn-button{margin-left:10px}.cn-button.wp-default{font-family:sans-serif;line-height:18px;padding:2px 12px;background:linear-gradient(to bottom,#FEFEFE,#F4F4F4) repeat scroll 0 0 #F3F3F3;border-color:#BBB;color:#333;text-shadow:0 1px 0 #FFF;-moz-box-sizing:border-box;border-radius:3px 3px 3px 3px;border-style:solid;border-width:1px;cursor:pointer;display:inline-block;font-size:12px;font-style:normal;text-decoration:none;white-space:nowrap;outline:none}.cn-button.wp-default:hover{background:linear-gradient(to bottom,#FFFFFF,#F3F3F3) repeat scroll 0 0 #F3F3F3;border-color:#999;color:#222}.cn-button.bootstrap{font-family:sans-serif;display:inline-block;*display:inline;padding:4px 12px;margin-right:.3em;margin-bottom:0;*margin-left:.3em;line-height:20px;color:#333;text-align:center;text-shadow:0 1px 1px rgba(255,255,255,.75);font-style:normal;vertical-align:middle;cursor:pointer;color:#fff;text-shadow:0 -1px 0 rgba(0,0,0,.25);background-color:#006dcc;*background-color:#04c;background-image:-moz-linear-gradient(top,#0088cc,#0044cc);background-image:-webkit-gradient(linear,0 0,0 100%,from(#0088cc),to(#0044cc));background-image:-webkit-linear-gradient(top,#0088cc,#0044cc);background-image:-o-linear-gradient(top,#0088cc,#0044cc);background-image:linear-gradient(to bottom,#0088cc,#0044cc);background-repeat:repeat-x;border-style:solid;border-width:1px;border-color:#04c #04c #002a80;border-color:rgba(0,0,0,.1) rgba(0,0,0,.1) rgba(0,0,0,.25);box-shadow:0 1px 0 rgba(255,255,255,.2) inset,0 1px 2px rgba(0,0,0,.05);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#ff0088cc',endColorstr='#ff0044cc',GradientType=0);filter:progid:DXImageTransform.Microsoft.gradient(enabled=false);padding:2px 10px;font-size:12px;text-decoration:none;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px;outline:none}.cn-button.bootstrap:hover{color:#fff;background-color:#04c;*background-color:#003bb3;background-position:0 -15px;-webkit-transition:background-position 0.1s linear;-moz-transition:background-position 0.1s linear;-o-transition:background-position 0.1s linear;transition:background-position 0.1s linear}@media all and (max-width:900px){.cookie-notice-container #cn-notice-text{display:block;margin-bottom:5px}#cookie-notice .cn-button{margin-left:5px;margin-right:5px}}
			</style>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: rgb(255, 255, 255); background-color: rgb(0, 0, 0); visibility: visible;" aria-label="Уведомление о куки"><div class="cookie-notice-container"><span id="cn-notice-text">Этот сайт использует cookie для хранения данных. Продолжая использовать сайт, Вы даете свое согласие на работу с этими файлами.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></div></div>
		-->
<!-- /ok cookie -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MSBDSJ"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-MSBDSJ');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript" src="/templates/beez_20/javascript/js/GoogleAnalyticsObject.js"></script>
<script type="text/javascript">
                (function() {
                        var lastTime = 0;
                        var vendors = ['ms', 'moz', 'webkit', 'o'];
                        for(var x = 0; x < vendors.length && !window.requestAnimationFrame; ++x) {
                            window.requestAnimationFrame = window[vendors[x]+'RequestAnimationFrame'];
                        }
                        if (!window.requestAnimationFrame)
                            window.requestAnimationFrame = function(callback, element) {
                                var currTime = new Date().getTime();
                                var timeToCall = Math.max(0, 16 - (currTime - lastTime));
                                var id = window.setTimeout(function() { callback(currTime + timeToCall); }, 
                                  timeToCall);
                                lastTime = currTime + timeToCall;
                                return id;
                            };
                }());        

                var callback = function() {
                        var link = document.createElement("link");
                        var head = document.getElementsByTagName("head")[0];
                        link.type = "text/css";
                        link.rel = "stylesheet";
                        link.href = "/media/plg_jchoptimize/assets/gz/60/0/6030d3b39a10cf19519c410fe54f1c39.css";
                        head.appendChild(link)
                };
                if(requestAnimationFrame){
                        requestAnimationFrame(callback);
                }else{
                        window.addEventListener("load", callback);
                }
</script>
</body>
</html>
<style>
    #feedback_form input, #feedback_form textarea{
        margin: 5px 0 0 0;
    }
  .latest-vert-posts .item-content {font-size: 14px;}
.latest-vert-posts .item-title {font-size: 14px;}
.latest-vert-posts .item-title a {color: white;}
#overlay {
    top: 0;
    left: 0;
    display: none;
    width: 100%;
    height: 100%;
    background: rgba(0, 0, 0, 0.65);
    z-index: 999;
    -webkit-animation: fade .6s;
    -moz-animation: fade .6s;
    animation: fade .6s;
    overflow: auto;
}

.popup {
    bottom: 0;
   right: 180px;  
    font-size: 14px;
    margin: auto;
    max-width: 320px;
    position: fixed;
    padding: 15px 20px;
    border: 1px solid #383838;
    background: #fefefe;
    z-index: 999999;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    -ms-border-radius: 4px;
    border-radius: 4px;
    font: 14px/18px 'Tahoma', Arial, sans-serif;
    -webkit-box-shadow: 0 15px 20px rgba(0,0,0,.22),0 19px 60px rgba(0,0,0,.3);
    -moz-box-shadow: 0 15px 20px rgba(0,0,0,.22),0 19px 60px rgba(0,0,0,.3);
    -ms-box-shadow: 0 15px 20px rgba(0,0,0,.22),0 19px 60px rgba(0,0,0,.3);
    box-shadow: 0 15px 20px rgba(0,0,0,.22),0 19px 60px rgba(0,0,0,.3);
    -webkit-animation: fade .6s;
    -moz-animation: fade .6s;
    animation: fade .6s;
}
.close {
    top: 10px;
    right: 10px;
    width: 32px;
    height: 32px;
    position: absolute;
    border: none;
    -webkit-border-radius: 50%;
    -moz-border-radius: 50%;
    -ms-border-radius: 50%;
    -o-border-radius: 50%;
    border-radius: 50%;
    background-color: rgba(0, 131, 119, 0.9);
    -webkit-box-shadow: 0 2px 5px 0 rgba(0, 0, 0, 0.16), 0 2px 10px 0 rgba(0, 0, 0, 0.12);
    -moz-box-shadow: 0 2px 5px 0 rgba(0, 0, 0, 0.16), 0 2px 10px 0 rgba(0, 0, 0, 0.12);
    box-shadow: 0 2px 5px 0 rgba(0, 0, 0, 0.16), 0 2px 10px 0 rgba(0, 0, 0, 0.12);
    cursor: pointer;
    outline: none;
 
}
.close:before {
    color: #000000;
    content: "X";
    font-family:  Arial, Helvetica, sans-serif;
    font-size: 14px;
    font-weight: normal;
    text-decoration: none;
    text-shadow: 0 -1px rgba(0, 0, 0, 0.9);
    -webkit-transition: all 0.5s;
    -moz-transition: all 0.5s;
    transition: all 0.5s;
}
/* кнопка закрытия при наведении */
.close:hover {
    background-color: rgba(252, 20, 0, 0.8);
}
@media all and (max-width:780px){
    #overlay{display:none !important;}
    .popup{display:none !important;}
}

.e62a0cd47{
	
display:block !important;	
}

.distr-dinamic-right{
max-width:160px;	
	
}

</style>
<!-- Модальное Окно  -->
<div id="overlay">
<div class="popup">
<button class="close" title="Закрыть" onclick="document.getElementById('overlay').style.display='none';"></button>
<br>
</div>
</div>-
<script type="text/javascript">
        //var delay_popup = 1000;
      //  setTimeout("document.getElementById('overlay').style.display='block'", delay_popup);
window.onscroll = function() {
  if(window.pageYOffset>2100){
    document.getElementById('overlay').style.display='block';

  }
  else{
     document.getElementById('overlay').style.display="none";
  }
}
</script>